現象
ゾーンの設定画面で「詳細設定」が表示されず、各種設定ができない際の対処法をご案内します。
原因
「ゾーンカテゴリ」の設定が他と異なっているために起こっています。
解決方法
①「オプション」メニュー>「属性設定」>「ゾーンカテゴリ」を開きます。
②「該当のゾーンカテゴリ(例:0030 店舗)」を選択して、「ゾーンスタンプ」を「ゾーン_仕上げ用」に設定します。
③ゾーンの設定画面に「詳細設定」が表示されます。
注意:Archicad26からは詳細設定が非表示になっています。作業環境から表示設定を切り替えてください。